Autor Tema: encendido electronico  (Leído 5989 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado oli

  • Full Member
  • ***
  • Mensajes: 92
encendido electronico
« en: Febrero 22, 2015, 12:59:31 am »
Hola ! he conseguido un encendido,es de la marca Hitachi de segunda.Estaba montado en una sanglas .
Si alguno de vosotros lo tenéis ,me gustaría saber que colores se corresponden con las bobinas y el cdi (conexiones) y que colores se corresponden con positivo y negativo (alimentación) en el cdi.
Si tenéis algún plano o sabéis donde puedo mirarlo mejor.Gracias.

Desconectado oli

  • Full Member
  • ***
  • Mensajes: 92
Re:encendido electronico
« Respuesta #1 en: Febrero 22, 2015, 01:06:30 am »

Desconectado oli

  • Full Member
  • ***
  • Mensajes: 92
Re:encendido electronico
« Respuesta #2 en: Febrero 22, 2015, 01:20:06 am »
os mando la fotos de las bobinas

Desconectado armand

  • Hero Member
  • *****
  • Mensajes: 337
  • Guinardó (Bcn city)
Re:encendido electronico
« Respuesta #3 en: Febrero 25, 2015, 04:32:06 pm »
Yo no te puedo ayudar, por que la mía lleva platinos, pero según veo en las fotos, creo que te falta algún que otro cable de conexionado.
Seguro que hay alguien que te puede echar una mano.
Armand i Roser
Sanglas 400 Y - 1978
Honda Pan European ST1300
Barcelona

Desconectado oli

  • Full Member
  • ***
  • Mensajes: 92
Re:encendido electronico
« Respuesta #4 en: Febrero 26, 2015, 08:53:46 am »
si falta el cable de conexiones ,pero no importa,siguiendo los colores lo conecto,el problema es que hago el montaje en casa para probar y no me funciona o por lo menos cuando miro con el tester
para ver si hace corte de corriente hacia las bobinas ,no veo ese corte de corriente.
  volveré ha hacer pruebas   y haber si hay suerte  y si alguien tiene instalado uno, que se supone que este es el que tenían las sanglas, y me puede echar una mano mejor.
gracias.

Desconectado victorezquerra

  • Administrator
  • *****
  • Mensajes: 2874
  • Palafolls (Barcelona)
    • Sanglas 350
Re:encendido electronico
« Respuesta #5 en: Febrero 26, 2015, 12:27:51 pm »
Has mirado en el foro antiguo si se trato el tema?
www.sanglas350.com
---------------
Sanglas 350/4/2 '66
Vespa Primavera T3 125
Ossa "Pepsi" 250T
Yamaha RD 350 31K

Desconectado oli

  • Full Member
  • ***
  • Mensajes: 92
Re:encendido electronico
« Respuesta #6 en: Marzo 10, 2015, 08:53:56 pm »
No lo he mirado.La ultima vez no se que pasaba pero no podía entrar,lo intentare .
He visto varios esquemas eléctricos que habéis publicado,haber si encuentro uno que sea de una 400y con encendido electrónico o magnético,creo que el sistema de conexiones debería ser el mismo
Haber si hay suerte.
De momento la salida del CDI hacia los sensores ( son magnéticos)me da tensión, pero cuando hago el paso de la pieza que debería hacer el corte este no se hace.
Antes de pensar que esta jodido espero ser yo que no hago bien la prueba.