Autor Tema: Problema intermitentes  (Leído 8090 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado davidlbcn

  • Administrator
  • *****
  • Mensajes: 72
  • Barcelona
Problema intermitentes
« en: Abril 02, 2014, 07:34:33 pm »
Hola a todos!!

a ver si alguien me puede ayudar con los intermitentes, es para una Sanglas 400, seguro que más de uno la conoce, es Alejandra la sanglas de Pachi ;)
Se que no va a ser fácil, ya que no hay nada de info del montaje de estos intermitentes :(

Os expongo mi problema y las pruebas que he hecho

Hace un tiempo me di cuenta que no iban los intermitentes al arrancar la moto, pero al cabo de un rato sí funcionaban. Como la cojo muy poco pensé que era la batería que estaba con poca carga y al rato de rodar cogía algo de carga y entonces comenzaban a funcionar.
El resto de luces y la bocina sí que funcionaban desde el primer momento, así que mi teoría anterior no tiene mucho peso ;)

Cargué la batería y seguía igual, los intermitentes funcionaban al cabo de un rato.
Al final opté por cambiar la batería, pero sigue igual.

La última vez que rodé ya no se encendieron, así que decidí mirarlo más a fondo, pensando que era algo que se había desconectado.
Todos los fusibles que he encontrado están bien, saqué el faro y no hay nada desconectado ni nada con pinta de haberse quemado.
Desmonté el interruptor que enciende los intermitentes y también está aparentemente todo bien.

Como no funciona ninguno de los cuatro tiene que ser algo que se ha desconectado o fundido, pero no encuentro el qué.

Probé con un voltímetro en las regletas que hay en el faro donde están conectados los intermitentes, poniendo allí el positivo y el negativo en el chasis y no me da ninguna lectura. No se si esta prueba debería dar algo de voltaje o no.


Disculpad si digo alguna tontería ...

Sanglas 400 1972
Kawa Z750
Harley Davidson Iron

Desconectado victorezquerra

  • Administrator
  • *****
  • Mensajes: 2874
  • Palafolls (Barcelona)
    • Sanglas 350
Re:Problema intermitentes
« Respuesta #1 en: Abril 02, 2014, 09:06:49 pm »
Habra algún rele encargado de los intermitentes.. lo has comprobado?
www.sanglas350.com
---------------
Sanglas 350/4/2 '66
Vespa Primavera T3 125
Ossa "Pepsi" 250T
Yamaha RD 350 31K

Desconectado davidlbcn

  • Administrator
  • *****
  • Mensajes: 72
  • Barcelona
Re:Problema intermitentes
« Respuesta #2 en: Abril 02, 2014, 09:19:02 pm »
ostras pues es verdad!!
A ver si lo se localizar ;)
Sanglas 400 1972
Kawa Z750
Harley Davidson Iron

Desconectado fluviano

  • Global Moderator
  • *****
  • Mensajes: 1179
  • Girona (Girona)
    • Sanglas 500S - Fluviano
Re:Problema intermitentes
« Respuesta #3 en: Abril 02, 2014, 10:41:49 pm »
El relé que dice Víctor es el llamado bote de intermitencias. En la 400F y 500S está tras la tapa lateral izquierda al lado del contacto de las llaves. Yo lo he cambiado alguna vez.


Desconectado carlosn

  • Jr. Member
  • **
  • Mensajes: 24
Re:Problema intermitentes
« Respuesta #4 en: Abril 03, 2014, 03:36:28 pm »
Si miras el fotoesquema nº 9 de los de Sanglas 400F y 500S  o mejor el 8 de los de Sanglas 500 S2 y V5, puedes sacar ideas aunque la instalacion no sea la misma. Mira los esquemas de la 350 ( con intermitencias) y la 400 E. Tambien en concreto un esquema unifilar hecho a mano  y fotocopiado por partes que aunque se entiende solo regular , tiene una instalacion elemental de intermitencias para las Sanglas 350/500 y 400/400T.  O mejor , preguntar a PAChi .


http://mepuedeservir.es/wp2/?page_id=962


http://mepuedeservir.es/wp2/wp-content/uploads/2012/02/esquema-electrico-sanglas-1-2-0011.jpg

Suerte
Carlos Nuñez

Desconectado victorezquerra

  • Administrator
  • *****
  • Mensajes: 2874
  • Palafolls (Barcelona)
    • Sanglas 350
Re:Problema intermitentes
« Respuesta #5 en: Abril 03, 2014, 04:51:25 pm »
Hola Carlos,
me he tomado la libertad de unir las dos imágenes para tener el esquema de la 350+intermitentes completo.
Saludos.

www.sanglas350.com
---------------
Sanglas 350/4/2 '66
Vespa Primavera T3 125
Ossa "Pepsi" 250T
Yamaha RD 350 31K

Desconectado davidlbcn

  • Administrator
  • *****
  • Mensajes: 72
  • Barcelona
Re:Problema intermitentes
« Respuesta #6 en: Abril 04, 2014, 01:03:41 pm »
Gracias a todos por las respuestas.

Estuve haciendo varias pruebas con el voltímetro, (primero me enteré bien de como funciona y como hacerlas) y también miré que el interruptor estuviera bien y también sus conexiones.

A todo esto, le había enviado un mail a Pachi que siempre me da buenos consejos y me contestó que lo más probable por lo que le había comentado es que el relé se hubiese fundido. Lo que también me comentásteis por aquí.

Así que ayer encontré y  saqué el relé y estoy intentando encontrar un recambio. No tuve mucha suerte ayer por la tarde, a ver que encuentro hoy. Espero poder conseguirlo para dejarlo todo montado y funcionando y mañana no tener problemas con la ITV.

De nuevo, muchas gracias a todos!
Sanglas 400 1972
Kawa Z750
Harley Davidson Iron

Desconectado davidlbcn

  • Administrator
  • *****
  • Mensajes: 72
  • Barcelona
Re:Problema intermitentes
« Respuesta #7 en: Abril 05, 2014, 05:03:09 pm »
Bueno señores tema solucionado!!

Al final como muchos dijisteis y también me confirmó Pachi era el relé. Lo cambié y listo!!

Además ya tengo ITV para otros dos años!
Sanglas 400 1972
Kawa Z750
Harley Davidson Iron

Desconectado victorezquerra

  • Administrator
  • *****
  • Mensajes: 2874
  • Palafolls (Barcelona)
    • Sanglas 350
Re:Problema intermitentes
« Respuesta #8 en: Abril 05, 2014, 09:23:45 pm »
enhorabuena!!  :D :D
www.sanglas350.com
---------------
Sanglas 350/4/2 '66
Vespa Primavera T3 125
Ossa "Pepsi" 250T
Yamaha RD 350 31K